• トップ
  • リリース
  • 支柱・パイプなどにiPad・タブレットを取り付け可能なクランプ式アームを発売。

プレスリリース

  • 記事画像1
  • 記事画像2
  • 記事画像3
  • 記事画像4
  • 記事画像5

サンワサプライ株式会社

支柱・パイプなどにiPad・タブレットを取り付け可能なクランプ式アームを発売。

(PR TIMES) 2017年01月16日(月)19時20分配信 PR TIMES

サンワサプライ株式会社(本社:岡山市北区田町1-10-1、代表取締役社長 山田哲也)は、支柱・パイプなどに7〜11インチまでのiPad・タブレットを取り付け可能なクランプ式アーム「CR-LATAB22」を発売しました。
[画像1: https://prtimes.jp/i/11495/739/resize/d11495-739-765554-15.jpg ]

[画像2: https://prtimes.jp/i/11495/739/resize/d11495-739-617743-6.jpg ]

■7〜11インチ対応iPad・タブレット用支柱取付けアーム
品番:CR-LATAB22
標準価格:¥12,960(税抜き ¥12,000)
商品ページ:http://sanwa.jp/pr/CR-LATAB22

「CR-LATAB22」は、支柱・パイプなどにiPad・タブレットを取り付け可能なクランプ式アームです。
工具を使うことなく、挟むだけでカンタンに固定できるクランプ方式を採用しています。角・丸パイプなどにも取り付けられるため、ラックの支柱やベッドのパイプフレームなどに取り付けてタブレットを使用できます。また、工場の支柱・パイプなどに取り付けて、タブレットで工程確認などを行うことも可能です。
[画像3: https://prtimes.jp/i/11495/739/resize/d11495-739-478043-11.jpg ]

[画像4: https://prtimes.jp/i/11495/739/resize/d11495-739-914353-9.jpg ]


アーム部分はパーツを組み合わせにより長さを6通りに変更可能で、タブレットの角度・高さを自由に調整できます。そのため、タブレットを立ったまま操作する場合やベッド上で寝転がりながら操作する場合など、様々な状況に対応することができます。
ホルダー部分は360度回転させることができ、タブレットを縦・横向きどちらでも変更できます。また、上下左右の全方向からタブレットを挟み込んでおり、しっかりと固定して落下を防ぎ、安全に使用できます。
[画像5: https://prtimes.jp/i/11495/739/resize/d11495-739-651522-7.jpg ]

[画像6: https://prtimes.jp/i/11495/739/resize/d11495-739-681771-5.jpg ]


クランプは8〜65mmまで開くことができ、様々なサイズのパイプなどに対応します。クランプの耐荷重量は1.5kgで、7〜11インチまでのiPad・タブレットを設置できます。

製品画像データにつきましては、サンワサプライWEBサイトにあります「画像データベースシステム」(下記URL)よりダウンロードお願いいたします。
http://www.sanwa.co.jp/imagedb/imagedb.asp?sku=CR-LATAB22
----------------------------------------------------------------------
★サンワサプライHP
http://www.sanwa.co.jp/
★youtubeチャンネル
http://sanwa.jp/youtube
★facebookファンページ
https://www.facebook.com/SanwaSupplyJP
★twitter @sanwainfo
https://twitter.com/sanwainfo
★サンワサプライ公式アプリ「サンワガチャ」
http://www.sanwa.co.jp/apps/gacha/index.html
-----------------------------------------------------------------------
※このリリースに記載の内容は、発表当時の情報です。



プレスリリース提供:PR TIMES

推奨環境(ブラウザーのバージョン)
Microsoft Internet Explorer 6.0以降、Mozilla Firefox 2.0以降、Apple Safari 3.1以降
「スケジュール調整機能」は、Internet Explorer 6.0以降でのみ動作します。
環境依存文字については、正しくご利用いただけない場合がございます。

このページの先頭へ戻る