• トップ
  • リリース
  • 世界結核デー:薬剤耐性結核の新薬が普及されない現状を危惧

プレスリリース

  • 記事画像1

国境なき医師団(MSF)日本

世界結核デー:薬剤耐性結核の新薬が普及されない現状を危惧

(PR TIMES) 2017年03月23日(木)17時58分配信 PR TIMES

治療の恩恵を受けたのは5%未満

結核は、死亡者の最も多い感染症の1つで、毎年180万人の人びとが命を落としている。3月24日の世界結核デーに際し、国境なき医師団(MSF)は、薬剤耐性結核(DR-TB)患者の治療の選択肢を増やすことが喫緊の課題であることを指摘する。この課題を解決するためには、より効果の高い新薬を普及させることが急務だが、半世紀ぶりに登場した2つの新薬の使用率は、いまだに対象患者の5%に満たない。結核高まん延国での薬事登録が進んでいないこと、そして高価格であることによって普及が阻まれているからだ。新薬の1つは日本の大塚製薬から発売されているが、薬を本当に必要としている人に届くようにすることが求められている。
[画像: https://prtimes.jp/i/4782/364/resize/d4782-364-939741-0.jpg ]

治療対象者の大半が利用できていない新薬

『世界結核報告書』(世界保健機関・2016年版)では、DR-TBの2015年の新規症例が世界で58万件、多剤耐性結核(MDR-TB)の死亡例が約19万件と推計している。世界保健機関(WHO)の区分における東南アジア地域と西太平洋地域に、2015年に新たにMDR-TBを診断された症例の約40%が集中している。

半世紀ぶりに、2つの新薬が条件付きで薬事承認されてから3年が経った。1つはベダキリン(ジョンソン・エンド・ジョンソンが発売)、もう1つはデラマニド(大塚製薬が発売)だ。

これらの新薬の効果が見込めるDR-TB患者は年間15万人いるが、実際に治療を受けたのはそのうちの5%未満だ。WHOは2年ほど前に、DR-TBのなかでも最も重症の患者に2つの新薬を使用するように勧めるガイドラインを出している。しかし現実には、治療対象者の大半が新薬を利用できていない。

DR-TBの既存の治療薬は、1万5千錠を2年以上にわたって服用し、深刻な副作用を伴うにも関わらず、2人に1人しか治癒されない。一方ベダキリンとデラマニドの2つのうち、一方または両方を用いる治療法により、DR-TB患者の治癒率に一定の向上が期待されることは、MSFをはじめとする医療団体の治療実績によって示されている。

2つの新薬を適正価格で提供することが急務

MSFは、ジョンソン・エンド・ジョンソン社と大塚製薬が、幅広い地域で患者が利用し続けられるように価格の適正化と提供機会の拡大を図り、新薬の普及を進めていくことが急務だと強調する。

そのためには、結核の高まん延国を中心とした広い地域での薬事登録と、医薬品特許プールとの自発的ライセンス許諾契約を結ぶための交渉が求められる。

現在、結核の高まん延国とみなされている30ヵ国の中で、デラマニドが薬事登録されている国はない。大塚製薬は世界抗結核薬基金(GDF)を介し、低・中所得国の大半が対象となる販売価格を設定しているが、その価格は6ヵ月の治療コースで1700ドル(約18万9700円)。デラマニドは既存のDR-TB治療薬と常に併用されるため、治療費の合計額は、各国政府にとっても患者にとっても高すぎる。

加えて、結核高まん延国は、WHOのガイダンスに応じたDR-TB治療の刷新、国家必須医薬品リストへの記載、薬事登録完了までの輸入規制の停止など、新薬の使用を承認・推奨する政策を速やかに実行しなければならない。

大塚製薬に期待

MSF日本会長の加藤寛幸は、「ジョンソン・エンド・ジョンソンと大塚製薬にはぜひとも、結核の高まん延国における新薬の薬事登録を急ぎ、医薬品特許プール経由での自発的なライセンス提供を進めていただく必要があります。そうなれば、ジェネリック薬メーカーがこれらの新薬の生産を開始することができ、低・中所得国でも手ごろな価格で普及させることができるでしょう」と話す。

加藤は「デラマニドの普及が進まなければ、インドや南アフリカ共和国といった結核の高まん延国のDR-TB患者は、今後も長く苦痛な治療を迫られるでしょう。東京で開催中の『第6回国際結核肺疾患予防連合アジア太平洋地域学術大会』は、デラマニドを必要とする人びとのために、大塚製薬が普及と適正価格化を加速させるきっかけになるでしょう」と期待を寄せる。

プレスリリース提供:PR TIMES

推奨環境(ブラウザーのバージョン)
Microsoft Internet Explorer 6.0以降、Mozilla Firefox 2.0以降、Apple Safari 3.1以降
「スケジュール調整機能」は、Internet Explorer 6.0以降でのみ動作します。
環境依存文字については、正しくご利用いただけない場合がございます。

このページの先頭へ戻る