• トップ
  • リリース
  • 100・200・300万円の“ポッキリ”価格で始める飲食店開業!!2018年特大福袋、1月5日〜予約開始!!

プレスリリース

  • 記事画像1
  • 記事画像2
  • 記事画像3
  • 記事画像4
  • 記事画像5

株式会社テンポスホールディングス

100・200・300万円の“ポッキリ”価格で始める飲食店開業!!2018年特大福袋、1月5日〜予約開始!!

(PR TIMES) 2017年12月29日(金)11時01分配信 PR TIMES

飲食店経営者や飲食店を目指す人たちを全面的にサポートする、株式会社テンポスバスターズ(本社:東京都大田区 代表:平野忍)が、2018年特大福袋の販売をスタートします。その名も、“ポッキリセット”。特大福袋100・200・300万円“ポッキリ”価格で飲食店開業のお手伝いをします。
[画像1: https://prtimes.jp/i/30130/16/resize/d30130-16-694077-0.jpg ]



■たくさんの時間と労力がかかる開業までの道のり
一般的に、飲食店開業に必要な機器や備品は、各メーカーや卸問屋と個別に商談をして購入しなければなりません。そのため、オペレーションを左右する厨房機器、店の雰囲気を決定づける家具や大量の食器、また細かな消耗品費を準備するには、たくさんの時間と労力が必要です。


■テンポスが飲食店開業を全面サポート
これまで飲食店開業に必要な、物件探しから内装工事、厨房・家具・備品販売、人材・集客支援を行ってきたテンポスは、その顧客の購入データから算出した、飲食店開業に必要な厨房機器・備品のリストデータを持っています。そこで、そのデータをもとに、飲食開業に必要なセットを3つご用意しました。そしてこの度、2018年福袋企画として、100・200・300万円“ポッキリ”価格で販売致します。

[画像2: https://prtimes.jp/i/30130/16/resize/d30130-16-135737-1.jpg ]

[画像3: https://prtimes.jp/i/30130/16/resize/d30130-16-709137-2.jpg ]



■特大福袋100・200・300万円“ポッキリセット”の詳細
100万円福袋は約20席規模の飲食店を想定した厨房機器用品・食器・家具の基本セットになっています。200万円福袋は約30席規模、300万円福袋は約40席規模が目安になります。

【販売期間】
2018年1月5日〜1月31日迄
(※上記期間でご入金頂いた方が対象)

【福袋詳細】
◆1,000,000円セット
合計通常価格¥2,472,400が→→¥1,000,000!

◆2,000,000円セット
合計通常価格¥5,714,000が→→¥2,000,000!

◆3,000,000円セット
合計通常価格¥7,865,000が→→¥3,000,000!

----------------------------------
【取材依頼・お問い合わせ先】
----------------------------------
会社名:株式会社テンポスホールディングス
担当 :乙丸・谷口
電話 :03-6855-2205  
メール:c-otomaru@tenpos.com
詳細URL↓↓
http://www.tenpos.com/fs/tools/c/hukubukuro


■“ポッキリセット”の詳細
◆1,000,000円セット
合計通常価格¥2,472,400が→→¥1,000,000!
[画像4: https://prtimes.jp/i/30130/16/resize/d30130-16-194176-3.jpg ]


◆2,000,000円セット
合計通常価格¥5,714,000が→→¥2,000,000!
[画像5: https://prtimes.jp/i/30130/16/resize/d30130-16-457372-4.jpg ]



◆3,000,000円セット
合計通常価格¥7,865,000が→→¥3,000,000!

[画像6: https://prtimes.jp/i/30130/16/resize/d30130-16-157673-5.jpg ]



ポッキリセット詳細URL
http://www.tenpos.com/fs/tools/c/hukubukuro



プレスリリース提供:PR TIMES

推奨環境(ブラウザーのバージョン)
Microsoft Internet Explorer 6.0以降、Mozilla Firefox 2.0以降、Apple Safari 3.1以降
「スケジュール調整機能」は、Internet Explorer 6.0以降でのみ動作します。
環境依存文字については、正しくご利用いただけない場合がございます。

このページの先頭へ戻る