• トップ
  • リリース
  • バーチャルAMFアプライアンス「AMF Cloud」一部ライセンスの標準価格改定のお知らせ

プレスリリース

アライドテレシス株式会社

バーチャルAMFアプライアンス「AMF Cloud」一部ライセンスの標準価格改定のお知らせ

(Digital PR Platform) 2017年04月03日(月)18時00分配信 Digital PR Platform

アライドテレシス株式会社(本社 東京都品川区、代表取締役社長 大嶋章禎)は、バーチャルAMFアプライアンス「AMF Cloud」をより多くのお客様にご利用いただくために、4月3日に一部ライセンス製品について価格改定を実施致しました。

「AMF Cloud」は、ネットワーク構成の自動構築や自動復旧、一斉変更などを実現しネットワークの運用・管理コストの削減と高い利便性を提供するAMFを仮想化環境上で提供するソフトウェアです。専用ハードウェアを必要とせず、仮想マシン上でAMFコントローラー、またはAMFマスター機能を動作させることができます。仮想マシン上のゲストOSの1つとして利用することができるためネットワーク構成を変更せずにAMFネットワークの規模拡張が可能です。

■標準価格改定日:2016年4月3日
■対象製品(価格はいずれも税別)
製品名                   現行標準価格     新標準価格
AT-VA-AC10-1Y-2016 (AMFコントローラー(10マスター管理、1年)
                      ¥2,100,000      ¥1,000,000
AT-VA-AC10-6Y-2016 (AMFコントローラー(10マスター管理、6年)
                      ¥6,300,000      ¥3,000,000
AT-VA-AC10-6Y-2016-T6アカデミック(AMFコントローラー(10マスター管理、6年)
                      ¥5,670,000      ¥2,550,000
AT-VA-AM20L-1Y-2016(AMFマスター 基本パッケージ(10メンバー(20リンク)管理、1年))
                      ¥2,200,000      ¥1,000,000
AT-VA-AM20L-6Y-2016 (AMFマスター 基本パッケージ(10メンバー(20リンク)管理、6年))
                      ¥6,600,000      ¥3,000,000
AT-VA-AM20L-6Y-2016-T6アカデミック(AMFマスター 基本パッケージ(10メンバー(20リンク)管理 、6年)) 
                      ¥5,940,000      ¥2,550,000
AT-VA-AM20L-EX-6Y-2016-T6アカデミック(AMFマスター用メンバー追加ライセンス(10メンバー(20リンク)追加、6年)
                      ¥540,000       ¥510,000

*AMF Cloud、アニュアルライセンスは時限付機能追加ライセンスです。
 本製品をご使用の際は、ヒアリングシートのご提出が必要になります。
 詳細に関しましては弊社ホームページにてご確認ください。
http://www.allied-telesis.co.jp/products/list/switch/at-fl/konyu.html


---------------------------------------------------------------------
<<製品に関するお問合せ先>>
TEL:info@allied-telesis.co.jp
URL:http://www.allied-telesis.co.jp
---------------------------------------------------------------------

<<ニュースリリースに対するお問合せ先>>
アライドテレシス株式会社 マーケティングコミュニケーション部
田中 利道  E-mail: totanaka@allied-telesis.co.jp
TEL:03-5437-6042  URL:http://www.allied-telesis.co.jp
アライドテレシス株式会社  東京都品川区西五反田7-21-11第2TOCビル


推奨環境(ブラウザーのバージョン)
Microsoft Internet Explorer 6.0以降、Mozilla Firefox 2.0以降、Apple Safari 3.1以降
「スケジュール調整機能」は、Internet Explorer 6.0以降でのみ動作します。
環境依存文字については、正しくご利用いただけない場合がございます。

このページの先頭へ戻る