• トップ
  • リリース
  • 【セブンス・リバース】待望の新ジョブ「ダークナイト」登場!「ダークナイト育成準備ログボ」も開催中!

プレスリリース

ガンホー・オンライン・エンターテイメント株式会社

【セブンス・リバース】待望の新ジョブ「ダークナイト」登場!「ダークナイト育成準備ログボ」も開催中!

(DreamNews) 2017年04月26日(水)17時00分配信 DreamNews

 ガンホー・オンライン・エンターテイメント株式会社(以下、ガンホー)は、スマートフォン向けゲーム『セブンス・リバース』において、本日、以下の情報を発表いたします。

■ 待望の新ジョブ「ダークナイト」登場!
  新武器種「大剣」を駆使し攻撃力重視で戦う、ハイリスク・ハイリターンのアタッカー職業を手に入れよう!
 「ダークナイト育成準備ログボ」も開催中!
 https://7.gungho.jp/member/info/2017/04/dark-knight/

【概要】
 「iOS」および「Android(TM)」端末向けにサービス中のオンラインRPG『セブンス・リバース』にて、
2017年4月26日より、新ジョブ「ダークナイト」を追加いたしました。

 「ダークナイト」のコンセプトは、「ハイリスク・ハイリターン」。
自分のHPを犠牲にして強力な攻撃を繰り出す、パーティのアタッカー役として
活躍します。新武器種「大剣」を駆使した高い物理攻撃力が特徴で、強力な斬撃を放ち敵を撃破します。

 今ならダークナイト実装を記念した「ダークナイト育成準備ログボ」を期間限定で開催中です。
経験値キーや強化素材など「ダークナイト」の育成に役立つアイテムが手に入るのでぜひお見逃しなく!

【実施期間】
2017年4月21日(金)00:00 〜 2017年4月29日(土)23:59

 さらに、「ダークナイト」に関するクイズに答えて、ゲーム内アイテム
「パワーストーン」がもらえるTwitterキャンペーンも開催いたします。

■ 新ジョブ登場を記念して、ダークナイト用の装備が必ず出現する「ダークナイトガチャ」を期間限定で実施!
 https://7.gungho.jp/member/gacha/2017/04/dark-knight/


新ジョブ「ダークナイト」登場を記念して、新武器種「大剣」を始めとした
「ダークナイト」が装備できる武器・防具が必ず出現する「ダークナイトガチャ」を実施いたします。

 敵単体に強力な斬撃を与えつつ、物理攻撃力と物理防御力が一定時間アップするスキルを持つ新武器
「オンスロート」や、自身のHPが少ない時に物理攻撃力がアップするアビリティを持つ
新防具「サタンズシリーズ」など、強力装備が続々登場いたします。

期間限定のため、是非この機会にゲットしてください!

【実施期間】
2017年4月26日(水)メンテナンス後 〜 2017年5月8日(月)10:59

 今後もより多くのユーザー様に『セブンス・リバース』をお楽しみいただけますよう尽力してまいります。
どうぞご期待ください。

========= 『セブンス・リバース』基本情報 =========
タイトル  :セブンス・リバース
ジャンル  :オンラインRPG
対応機種  :iOS 7.0以降/Android OS 4.0以降
公式サイト :http://7.gungho.jp/
特徴    :数多のプレイヤー達といつでも一緒に遊べる時間を超えて繋がるRPG
       多彩なジョブや装備を組み合わせて自分の分身を創造し、
       広大なファンタジー世界を冒険しよう!
Google Play :https://play.google.com/store/apps/details?id=jp.gungho.seven
App Store  :https://itunes.apple.com/jp/app/seventh-rebirth/id1063953171
発売元   :ガンホー・オンライン・エンターテイメント株式会社
コピーライト表記
(C) GungHo Online Entertainment,Inc. All Rights Reserved.
※Android(TM)およびGoogle Play(TM)は、
Google Inc. の商標、または登録商標です。
※社名、ロゴマーク、商品名およびサービス名は商標または登録商標です。
※記載されている内容は、発表日現在のものです。
その後予告なしに変更されることがあります。


推奨環境(ブラウザーのバージョン)
Microsoft Internet Explorer 6.0以降、Mozilla Firefox 2.0以降、Apple Safari 3.1以降
「スケジュール調整機能」は、Internet Explorer 6.0以降でのみ動作します。
環境依存文字については、正しくご利用いただけない場合がございます。

このページの先頭へ戻る