プレスリリース

Leawo Software Co., Ltd.

ドルビーTrueHD対応のLeawo Blu-ray MKV変換V3.2.0.0登場

(DreamNews) 2017年01月05日(木)16時00分配信 DreamNews

最新Blu-rayMKV変換ソフトV3.2.0.0はドルビーTrueHDの対応ができます。そして、最新バージョンではプログラム安定性、ディスク読み速度などでのバッグもいくつか解決しました。

2016年1月5日、Leawo Blu-ray MKV変換ソフトV3.2.0.0にISOをMKVに変換する機能が追加しました。さらに、最新のBlu-rayリッピングソフトがドルビーTrueHDの対応ができるようになりました。最新バージョンでは新機能だけではなく、安定性などの面でもバッグ修復などのいくつかの進化があります。

製品詳細ページ:
http://www.leawo.org/jp/blu-ray-to-mkv-converter/

無料ダウンロード:
http://www.leawo.org/jp/downloads/blu-ray-to-mkv-converter.html

Leawo Blu-ray MKV変換ソフトは二回大きな進化が行いました。始めは、斬新なインターフェースを導入しました、ISOイメージの出力が対応できるようになりました、その後、ファイル導入、字幕、オーディオトラック選択などの機能も追加しました。今回はドルビーTrueHDの対応ができるようになりました、そして多数のバッグを修復しました。よりいいホームエンターテイメントが楽しみできます。

「お客様のフィードバックによりますと、ドルビーTrueHDはブルーライプレイヤーとA/Vレシーバーなどのホームエンターテイメントで非常に重要な役割を果たしています。それで、そのお客様がドルビーTrueHDの要望に応じて、我々がLeawo Blu-ray MKV変換ソフトの最新バージョンを開発しました」Leawo ソフトのCEOのスティーブン・ザンさんがそう言いました。

前のLeawo Blu-ray MKV変換ソフトはドルビーデジタル(AC-3)サラウンドサウンドコーデックを使用されていますが、それで、ブルーレイの鑑賞を制限されいました。今回のアップデートで、ブルーレイをリッピングする前に、オーディオトラックの選択によりドルビーTrueHDをそのまま簡単にプレビューして出力できます。ドルビーTrueHDオーディオトラックは8個独立のチャンネル(7.1サラウンド)と24Bit@96Hz或は、6チャンネル(5.1サラウンド)@192kHz。それはドルビーデジタルTrueHD7.1サラウンドはブルーライディスックに存分に保存できるとの意味ですが、少なくとも、ドルビーデジタルTrueHD5.1はそのまま残れるという意味です。

こう見れば、最新バージョンのLeawo Blu-ray MKV変換ソルトは、自宅で多数の設備で音楽をたのしみにする方々に対しては最高のツールの一つであります。

ドルビーデジタルTrueHD出力をサポートするため、最新バージョンのソフトにいくつかのバッグ修復をしました。前のバージョンでは偶々、ブルーライを読み時、クラッシュする現象がありまして、最新技術の導入によって、今は解決しました。もっと安定するソフト、高速のソフトをお客様へ提供できるようになりました。

現在、Leawo Blu-ray MKV変換ソフトはLeawo 2016年新春キャンペーンに参加し、40%OFFで入手できます。

キャンペーンページ:
http://www.leawo.org/jp/promotion/special-offer/



会社概要
Leawo Software Co., Ltd.は、世界中のメディアファンに実用的で便利なソフトとサービスを提供することに専念したマルチメディアソフトウェア開発者です。 Leawo社は、Blu-ray・DVD変換/コピー/作成をはじめ、動画変換、マルチメディアプレーヤー、スライドショー作成・書き込み、PPT変換・編集、データ復元などさまざまなパソコンソフト製品を提供しております。

お問い合わせ
会社名:Leawo Software Co., Ltd.
ホームページ:http://www.leawo.org/jp/
お問い合わせ:http://www.leawo.org/jp/company/contact-us.html
メールアドレス: contact@leawo.jp


推奨環境(ブラウザーのバージョン)
Microsoft Internet Explorer 6.0以降、Mozilla Firefox 2.0以降、Apple Safari 3.1以降
「スケジュール調整機能」は、Internet Explorer 6.0以降でのみ動作します。
環境依存文字については、正しくご利用いただけない場合がございます。

このページの先頭へ戻る