• トップ
  • リリース
  • 短期集中・1週間で修了する「実務者研修教員講習会」、2017年3月に東京で開催

プレスリリース

一般社団法人知識環境研究会

短期集中・1週間で修了する「実務者研修教員講習会」、2017年3月に東京で開催

(DreamNews) 2016年12月09日(金)18時00分配信 DreamNews

一般社団法人知識環境研究会(所在地:東京都千代田区、代表理事:神山資将)は、2017年3月21日(火)〜3月27日(月)の連続7日間、東京・田町駅前の読売理工医療福祉専門学校にて、「実務者研修教員講習会」を開催します。

一般社団法人知識環境研究会(所在地:東京都千代田区、代表理事:神山資将)は、2017年3月21日(火)〜3月27日(月)の連続7日間、東京・田町駅前の読売理工医療福祉専門学校にて、「実務者研修教員講習会」を開催します。
厚生労働省指定の講習会を短期集中(1週間)で修了することができる、春の特別企画です。
介護福祉リーダーとしてキャリアアップを目指すみなさまのご参加をお待ちしています。


■「実務者研修教員講習会」開催概要

●日時:2017年 3月21日(火)〜3月27日(月)※7日間連続です。
各日9:00-17:30 (最終日のみ16:00まで)

●会場:東京都内(JR「田町」駅徒歩1分、読売理工医療福祉専門学校)

●受講料:7日間10万円(税込)※事前の銀行振込みの場合は4,000円引

●講師:佐々木由惠(日本社会事業大学教授)監修の下、実務経験・教育経験ともに豊かな3名の講師が講義と演習を担当します。

●申込:公式サイト(http://learning.ackk.org/kyoinkoshu/)にて受付中です。

●対象:実務者研修の教員を目指す方で、7日間(50時間)全日参加できる方であれば、どなたでもご参加いただけます。修了者には厚生労働省指定の様式による修了証を交付します。

※ただし、実際に実務者研修の教員になる際には、就任時点で下記の(1)(2)のいずれかに該当する必要があります。
(1)介護福祉士資格取得後、実務経験が5年以上の者
(2)介護に関する科目を教授する資格を有する者(具体的には下記のいずれかに該当する者)
・ 大学、高等専門学校の教授、准教授、助教または講師
・ 養成施設、福祉系高校(一般)での教歴3年以上
・ 福祉系高校(特例)、実務者研修での教歴5年以上


■実務者研修教員講習会とは

介護福祉士国家試験に「実務者研修」の修了が必須になったことに伴い、実務者研修の指導を担う教員へのニーズが急速に高まっています。厚生労働省が指定する実務者研修教員講習会の修了者は、介護福祉士実務者研修の専任教員および「介護過程III」の担当教員になることができます。

50時間の講習で「介護に関する体系的な知識」と「それらを伝える指導法」を学ぶことができ、介護福祉リーダーとしてのキャリアアップに役立ちます。


■本講習会の特色

【特色1】 短期集中・東京都心での開催は、効率良く学びたい方に最適

通常は数週間から数か月かかることの多い実務者研修教員講習会を、1週間(7日間連続)で効率的に修了することができます。普段は勤務の不規則な方でも、長期休暇等に合わせてご参加いただけます。全国からアクセスの良い東京都心・駅前での開催で、遠方からの参加にも便利です。

【特色2】 「マネジメント」「リーダーシップ」に重点をおいた教育メソッド

介護職の多様な「思考スキーム」に着目した研究成果を基に、独自の教育手法を取り入れています。学んだ内容を日頃の業務や後進の指導にも活用することができます。

[参考] 調査報告「介護職の思考傾向と日本の介護人材マネジメントの展望」
http://learning.ackk.org/kyoinkoshu/research.html


■スケジュール

・7日間で実務者研修教員となるために必要な知識とスキルを50時間学びます。
・各日8:50に開場します。適宜、昼食休憩・小休憩があります。




■お申込み・お問合せ先

一般社団法人知識環境研究会「実務者研修教員講習会」事務局
〒101-0044東京都千代田区鍛冶町2-11-22
TEL:03(3252)2472
FAX:03(6779)4703
Email:info@ackk.or.jp

●「実務者研修教員講習会」公式サイト
http://learning.ackk.org/kyoinkoshu/






推奨環境(ブラウザーのバージョン)
Microsoft Internet Explorer 6.0以降、Mozilla Firefox 2.0以降、Apple Safari 3.1以降
「スケジュール調整機能」は、Internet Explorer 6.0以降でのみ動作します。
環境依存文字については、正しくご利用いただけない場合がございます。

このページの先頭へ戻る