• トップ
  • リリース
  • 「エル・ショップ」に「ジミー チュウ」のポップアップ ショップが初オープン 〜期間限定で多彩なラインナップを展開〜

プレスリリース

「エル・ショップ」に「ジミー チュウ」のポップアップ ショップが初オープン 〜期間限定で多彩なラインナップを展開〜

(DreamNews) 2016年08月25日(木)11時00分配信 DreamNews

オンライン・セレクトショップ「エル・ショップ(http://www.elleshop.jp)」(株式会社ハースト婦人画報社運営、本社:東京都港区、代表取締役社長&CEO:イヴ・ブゴン、http://www.hearst.co.jp)は、2016年8月27日(土)より「ジミー チュウ」のポップアップ ショップを初めて展開します。

「ジミー チュウ」は、レディースシューズを中心に、バッグや革小物を展開するイギリスで誕生したラグジュアリー・アクセサリー・ブランドです。英国王室をはじめ、世界のセレブリティが愛好することでも知られています。

今回のポップアップ ショップでは、レディースのシューズを中心に、バッグやウォレットを約50型販売します。取扱う商品は、『エル・ジャポン』2016年10月号(2016年8月27日発売)のために撮り下ろしたビジュアルで、8ページにわたり紹介します。クリエイティブ・ディレクター、サンドラ・チョイ氏のインタビューも掲載し、「ジミー チュウ」の持つ魅力を『エル・ジャポン』と「エル・ショップ」の双方でお楽しみいただけます。
【ポップアップ ショップ詳細】
2016年8月27日(土)より販売開始


取扱い商品
レディースのシューズ、バッグ、ウォレット 約50型

ブランドのアイコンシューズ「ROMY」や、多くのファンを抱えるスタースタッズシリーズのバッグやウォレット、さらにトレンドバッグとして注目を浴びている「LOCKETT PETITE」など、定番からトレンドアイテムまで「ジミー チュウ」を代表する多彩なラインナップが揃います。


【JIMMY CHOO ブランド概要】
21世紀を代表する、イギリスのラグジュアリー・アクセサリー・ブランド「JIMMY CHOO(ジミー チュウ)」。ブランドのルーツは、1990年代の初めにロンドンのイーストエンドをベースに活躍していたシューズ・メーカー、ジミー・チュウ氏。1996年のブランド創設以来、クリエイティブ・ディレクターを務めるサンドラ・チョイ監修のもと、官能的でファッション性の高いデザイン、そして卓越したイタリアのクラフツマンシップで洗練された女性から瞬く間に支持を得た。今では、セレブリティからロイヤルファミリー、ファーストレディまで、多くのスタイルアイコンに愛されている。

【ELLE SHOP 概要】
「エル・ショップ」は『エル』のエディターがプロデュースするオンライン・セレクトショップです。ファッション誌『エル・ジャポン』ならびにウェブメディア「エル・オンライン」と連動し、高感度なファッションスタイルを提案するEコマースサイトを展開しています。
URL:http://www.elleshop.jp/ | ツイッター:@elleshop | インスタグラム:@elleshop_jp | フェイスブック:ELLE SHOP

<ハースト婦人画報社について>
株式会社ハースト婦人画報社は、日本、アメリカ、フランスの多角的なDNAを持つメディア企業です。2015年に創刊110年を迎えた『婦人画報』、『エル・ジャポン』、『25ans(ヴァンサンカン)』、『ハーパーズ バザー』、『メンズクラブ』などのファッション誌、カルチャー、インテリア、フード、ウエディングなどの各種ライフスタイル誌を発行しています。また、デジタル戦略に注力し、2016年に20周年を迎える「エル・オンライン」、2016年1月にデジタルのみでローンチした「コスモポリタン」などのメディアサイトや、「エル・ショップ」などのEコマースも展開。さらに、経験豊かな編集者を活かし、企業出版にも積極的に取り組んでいます。 
ホームページ:http://www.hearst.co.jp/
ツイッター:https://twitter.com/HFujingaho
リンクトイン:https://www.linkedin.com/company/hearst-fujingaho


<本件に関するお問い合わせ先>
エル・ショップ カスタマーサービスセンター TEL:0120-52-3113


推奨環境(ブラウザーのバージョン)
Microsoft Internet Explorer 6.0以降、Mozilla Firefox 2.0以降、Apple Safari 3.1以降
「スケジュール調整機能」は、Internet Explorer 6.0以降でのみ動作します。
環境依存文字については、正しくご利用いただけない場合がございます。

このページの先頭へ戻る