• トップ
  • リリース
  • ガンズ・アンド・ローゼズ「神戸公演」チケット12月24日発売![開催:大阪 1月21日、神戸 1月22日]

プレスリリース

  • 記事画像1
  • 記事画像2
  • 記事画像3

株式会社クリエイティブマンプロダクション

ガンズ・アンド・ローゼズ「神戸公演」チケット12月24日発売![開催:大阪 1月21日、神戸 1月22日]

(@Press) 2016年12月21日(水)10時30分配信 @Press

株式会社クリエイティブマンプロダクションは、2017年1月21日(土)にガンズ・アンド・ローゼズ大阪公演、2017年1月22日(日)に神戸公演を行なうことをお知らせいたします。

詳細情報: https://www.creativeman.co.jp/artist/2017/01guns/


1985年にアクセル・ローズを中心に結成されたガンズ・アンド・ローゼズが2017年1月に来日公演を行ないます。大阪公演のチケットは発売中、神戸公演のチケットは今週末、12月24日(土)10:00に発売されます。
1996年に脱退したギタリストのスラッシュ、翌年にバンドを去ったベーシストのダフ・マッケイガンを迎えたクラシック・ラインナップでは24年ぶりとなります。1月21日(土)の京セラドーム大阪と、新たに追加された1月22日(日)の神戸ワールド記念ホールにはサポートアクトとしてBABYMETALの緊急参戦も決定。
来年30周年を迎えるデビュー盤「Appetite For Destruction」からの『Welcome To The Jungle』、『Sweet Child O'Mine』、『Paradise City』や、1991年2枚同時発売となった「Use Your Illusion I&II」からの『You Could Be Mine』、『Don't Cry』、『November Rain』、『Civil War』、更にアルバム「Chinese Democracy」からの楽曲も含め、ロック・ファンを超えて絶大な人気を誇る初期から現在までの名曲の数々が蘇ります。


■Guns N' Roses(ガンズ・アンド・ローゼズ) 公演概要
日時・場所 : 2017年1月21日(土) 18:00 京セラドーム大阪 ※1
       2017年1月22日(日) 17:00 神戸ワールド記念ホール ※2
SUPPORT ACT: BABYMETAL
       https://www.atpress.ne.jp/releases/118527/img_118527_3.jpg

※1 チケット発売中
※2 12月24日(土)チケット発売

<大阪公演 チケット概要 ※発売中>
VIPスタンディング:28,000円
S席       :14,000円
A席       :12,000円

・VIPアップグレードチケット
PARADISE CITY VIP LOUNGE PACKAGE  :28,000円
LIVE AND LET DIE EARLY ENTRY PACKAGE:15,300円

<神戸公演 チケット概要 ※12月24日(土)発売>
VIPスタンディング:30,000円
S席       :15,000円
A席       :12,500円

・VIPアップグレードチケット
WELCOME TO THE JUNGLE EXPERIENCE  :45,000円
PARADISE CITY VIP LOUNGE PACKAGE  :33,000円
LIVE AND LET DIE EARLY ENTRY PACKAGE:17,000円

<2公演共通概要>
・ブロック指定
・入場整理番号付
[S・A席]
・指定
※未就学児入場不可。
※一部演出が見づらい場合がございます。予めご了承ください。


■VIPアップグレードチケットについて
イープラスのみで発売開始となります。
各VIPアップグレードチケットには公演チケットは含まれません。
各種VIPアップグレードのご利用には、VIPスタンディングのチケットが別途必要となります。
VIPスタンディングチケット以外でのアップグレードのご利用はできませんのでご注意ください。
詳細は下記URLからご確認ください。
https://www.creativeman.co.jp/artist/2017/01guns/upgrade.html


【お問い合わせ】
キョードーインフォメーション
0570-200-888(10:00〜18:00)
プレスリリース提供元:@Press

推奨環境(ブラウザーのバージョン)
Microsoft Internet Explorer 6.0以降、Mozilla Firefox 2.0以降、Apple Safari 3.1以降
「スケジュール調整機能」は、Internet Explorer 6.0以降でのみ動作します。
環境依存文字については、正しくご利用いただけない場合がございます。

このページの先頭へ戻る