• トップ
  • リリース
  • AXSEEDとALSIが協業 クラウド型Webフィルタリングサービス「SPPM BizBrowser」提供開始

プレスリリース

  • 記事画像1
  • 記事画像2
  • 記事画像3
  • 記事画像4

AXSEEDとALSIが協業 クラウド型Webフィルタリングサービス「SPPM BizBrowser」提供開始

(PR TIMES) 2015年03月17日(火)11時41分配信 PR TIMES

高精度のWebフィルタリングとMDMのワンストップ利用が可能に<br />
株式会社AXSEED(本社:東京都渋谷区 代表取締役:新明善彦 以下、AXSEED)は、アルプス システム インテグレーション株式会社(本社:東京都大田区、代表取締役社長:麻地徳男 以下、ALSI)と協業し、クラウド型Webフィルタリングサービス「SPPM BizBrowser」の提供を開始いたします。AXSEEDが開発・販売するMDM「SPPM2.0」と組み合わせて利用することで、スマートフォンやタブレットを安心して業務に利用することが可能となります。
[画像1: http://prtimes.jp/i/2222/24/resize/d2222-24-453215-3.jpg ]

■製品概要
この度提供を開始する「SPPM BizBrowser」は、スマートフォンやタブレットで利用することができるブラウザアプリと、URLリストおよびクラウドサービスプラットフォームを組み合わせた、法人向けのフィルタリングサービスです。従業員が業務とは無関係なサイトやセキュリティ上問題のあるサイトへの閲覧などをシステム管理者による一括管理で防ぐことができます。Windows、iOS、Androidの3つのOSに対応しており、クラウド型のため社外の端末にも適用できる点が特長です。
11年連続シェアNo.1(※1)のALSIが提供しているWebフィルタリングソフト「InterSafe WebFilter」などで培われ、全携帯キャリアにも採用された高精度なデータベースを元にしたフィルタリングが利用できます。
システム管理者は端末利用者ごとにアクセスログやレポートを確認することができるため、利用状況の把握に役立ちます。また、AXEEDのモバイル端末管理システム「SPPM2.0」の管理画面から「SPPM BizBrowser」の管理コンソールを呼び出すことが可能であるため、シームレスな連携を実現いたします。

【「SPPM BizBrowser」と「SPPM2.0」を連携した場合の機能一覧】

[画像2: http://prtimes.jp/i/2222/24/resize/d2222-24-107391-1.jpg ]


【アクセスレポート表示画面】
[画像3: http://prtimes.jp/i/2222/24/resize/d2222-24-965353-2.jpg ]


■関連製品情報<br /> モバイル端末管理システム「SPPM2.0」
「SPPM」は、2007年からサービスを開始したスマートフォン・タブレット向けのセキュリティ統合管理システムです。警察、消防、金融、建設・設備、メーカー、大手新聞社、報道機関、大手通信事業者など、これまでに累積利用社数約2,500社、管理端末約250,000台の導入実績があります。(2015年2月末時点)
Android、iOS、Windowsの3OSの端末管理を統合して行うことが可能です。
・SPPM製品サイト http://www.sppm.jp/

■会社概要
株式会社AXSEED(アクシード) http://www.axseed.co.jp/
代表取締役 : 新明善彦<br /> 所在地 : 〒150-0002 東京都渋谷区渋谷2-12-19 東建インターナショナルビル 8F
事業内容 : ソフト開発、システム開発・構築・管理・運用、各種情報関連製品・コンテンツ販売

アルプス システム インテグレーション株式会社 http://www.alsi.co.jp/
代表取締役社長 : 麻地徳男<br /> 所在地 : 〒145-0067 東京都大田区雪谷大塚町1-7
事業内容 : 製造・流通業向けシステム開発、セキュリティ製品開発・販売、ファームウェア開発<br />

※掲載されている会社名及び商品名は各社の商標または登録商標です。
※1 各種調査機関のデータをベースにしたALSI調べ<p>



プレスリリース提供:PRTIMES

推奨環境(ブラウザーのバージョン)
Microsoft Internet Explorer 6.0以降、Mozilla Firefox 2.0以降、Apple Safari 3.1以降
「スケジュール調整機能」は、Internet Explorer 6.0以降でのみ動作します。
環境依存文字については、正しくご利用いただけない場合がございます。

このページの先頭へ戻る