• トップ
  • リリース
  • 『機動戦士クロスボーン・ガンダム』よりクロスボーン・ガンダムX1改がガンプラ初登場!プレミアムバンダイで予約受付開始

プレスリリース

  • 記事画像1
  • 記事画像2
  • 記事画像3
  • 記事画像4

株式会社バンダイ ネット戦略室

『機動戦士クロスボーン・ガンダム』よりクロスボーン・ガンダムX1改がガンプラ初登場!プレミアムバンダイで予約受付開始

(@Press) 2015年02月16日(月)11時00分配信 @Press

バンダイ公式ショッピングサイト「プレミアムバンダイ」( http://p-bandai.jp/?rt=pr )では、ガンプラ『HGUC 1/144 クロスボーン・ガンダムX1改』(2,160円 税込/送料・手数料別途)の予約受付を2015年2月13日(金)13時に開始いたしました。

※商品購入ページ: http://p-bandai.jp/hobby/special-1000004445/?rt=pr


■商品特長
本商品は、『機動戦士クロスボーン・ガンダム』より、「クロスボーン・ガンダムX1改」を、コレクションに最適な1/144スケールのガンプラシリーズHGUC(ハイグレード・ユニバーサル・センチェリー)で初めて商品化したアイテムです。クロスボーン・ガンダムが纏う印象的な‘ABCマント(アンチ・ビーム・コーティング)’には、ハリ感のある特殊なビニール製の素材を用い、「クロスボーン・ガンダムX1改」特有のリア・アーマーなどを、設定に基づく新規成形パーツで再現しています。
また「クロスボーン・ガンダムX1改」で新たに装備された特徴的な鞭状の武器‘スクリュー・ウェッブ’や、クロスボーン・ガンダムの腰部アーマーに内蔵されている隠し武器‘シザー・アンカー’も新規造形で再現。新たに付属するシザー・アンカー用の本体基部パーツとリード線を使用することにより、シザー・アンカーを射出するイメージを再現できます。さらに、X1が装備する豊富な武装類や各武器専用ハンドパーツも付属。マントを翻しながら、自由な軌道を描くスクリュー・ウェッブなどの多様な武器で攻撃を繰りだし、敵を翻弄するクロスボーン・ガンダムX1改のイメージを再現いただけます。

付属武装:
スクリュー・ウェッブ / シザー・アンカー / ザンバスター(ビーム・ザンバー / バスターガン) / ヒート・ダガー / ビーム・サーベル / ブランド・マーカー / ビーム・シールド


■商品概要
・商品名  :HGUC 1/144 クロスボーン・ガンダムX1改
       ( http://p-bandai.jp/hobby/item-1000096231/?rt=pr )
・価格   :2,160円(税込)(送料・手数料別途)
・対象年齢 :8歳以上
・商品形態 :組立式プラモデル ※組み立てに接着剤は使用しません
・商品素材 :PS・PE・PVC
・販売ルート:バンダイ公式ショッピングサイト「プレミアムバンダイ」、他未定
       ( http://p-bandai.jp/?rt=pr )
・予約期間 :2015年2月13日(金)13時〜準備数に達し次第終了
・商品お届け:2015年5月予定

(C) 創通・サンライズ


※最新の情報・詳細は商品販売ページをご確認ください。
※準備数に達した場合、販売を終了させていただくことがあります。
※ページにアクセスした時点で販売が終了している場合があります。
※商品仕様等は予告なく変更になる場合があります。
※代引き・コンビニ決済・NP後払いの場合、手数料が別途かかります。
※掲載している写真は開発中のため、実際の商品とは多少異なる場合があります。


■バンダイ公式ショッピングサイト「プレミアムバンダイ」とは
「プレミアムバンダイ」は、子どもから大人までいつでもどこでも24時間楽しめるバンダイの公式ショッピングサイトです。「プレミアムバンダイ」でしか買えないこだわりの限定アイテムの販売や、メールマガジンで人気キャラクターのイベント情報、お得なキャンペーン情報もいち早く手に入れることが出来ます。
バンダイ公式ショッピングサイト「プレミアムバンダイ」 http://p-bandai.jp/?rt=pr


【本プレスリリースに関する報道関係者向けお問い合わせ先】
株式会社バンダイ
ネット戦略室 プロモーション担当 押川(オシカワ)
E-mail: pr@p-bandai.jp
プレスリリース提供元:@Press

推奨環境(ブラウザーのバージョン)
Microsoft Internet Explorer 6.0以降、Mozilla Firefox 2.0以降、Apple Safari 3.1以降
「スケジュール調整機能」は、Internet Explorer 6.0以降でのみ動作します。
環境依存文字については、正しくご利用いただけない場合がございます。

このページの先頭へ戻る